Daewoo Matiz Клуб


Вернуться   Daewoo Matiz Клуб > Технический Форум > Общий технический раздел
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 04.01.2017, 19:20   #1
Новичок
 
Регистрация: 04.01.2017
Сообщений: 1
По умолчанию не едет

Всем доброго времени суток. Помогите с проблемой. Сегодня с утра машина работала исправно целый день , только иногда подтупливала в горочку, ну я грешила на плохого качества бензин. Затем она просто перестала ехать еле еле первая-вторая.... Газ в пол результат ноль. Потом оооочень запахло выхлопными газами. На холостых работала нормально. Когда подгазовываешь звук был как будто где то пропускает воздух ,но видимых причин на то не было. На холодной ещё более менее работала,только нагреется все ноль...

natalya kolobova вне форума   Ответить с цитированием
Старый 12.04.2017, 22:28   #2
Незарегистрированный
Гость
 
Сообщений: n/a
По умолчанию Матиз

Похоже на бензонасос,нагревается и тупит,у меня такое было,заменила,все нормально
  Ответить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Матиз что-то едет медленно... Антон Юревич Двигатель и его системы 18 22.05.2013 07:45


Текущее время: 13:04. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot