Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 11.03.2017, 04:46 #1
Аватар для drom
Пользователь
 
Регистрация: 07.05.2010
Сообщений: 330
drom drom вне форума
Пользователь
Аватар для drom
 
Регистрация: 07.05.2010
Сообщений: 330
По умолчанию

Подскажите пожалуйста!вообщем не заводится,бензананос не качает вообще тишина куда глядеть?в приборке его тоже не показывает.
drom вне форума   Ответить с цитированиемОтветить с цитированием

Старый 06.06.2017, 20:41 #2
Аватар для Дмитрий Усанов
Пользователь
 
Регистрация: 14.01.2011
Сообщений: 311
Отправить сообщение для Дмитрий Усанов с помощью ICQ
Дмитрий Усанов Дмитрий Усанов вне форума
Пользователь
Аватар для Дмитрий Усанов
 
Регистрация: 14.01.2011
Сообщений: 311
Отправить сообщение для Дмитрий Усанов с помощью ICQ
По умолчанию

на колодке замка зажигания на красно желтом проводе должен быть плюс при включении зажигания
Дмитрий Усанов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.08.2017, 09:08 #3
Аватар для janno
Пользователь
 
Регистрация: 02.01.2011
Сообщений: 294
Отправить сообщение для janno с помощью ICQ
janno janno вне форума
Пользователь
Аватар для janno
 
Регистрация: 02.01.2011
Сообщений: 294
Отправить сообщение для janno с помощью ICQ
По умолчанию

а дальше чт0????
janno вне форума   Ответить с цитированиемОтветить с цитированием
Старый 07.09.2017, 06:50 #4
Пользователь
 
Регистрация: 06.08.2010
Сообщений: 313
Талюсик Андриянов Талюсик Андриянов вне форума
Пользователь
 
Регистрация: 06.08.2010
Сообщений: 313
По умолчанию

У меня так было, когда прогнили провода. Сначала грешили на сам насос, а оказалось провода под замену.
Талюсик Андриянов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.09.2017, 21:57 #5
Пользователь
 
Регистрация: 02.02.2011
Сообщений: 298
Отправить сообщение для zakaz с помощью ICQ
zakaz zakaz вне форума
Пользователь
 
Регистрация: 02.02.2011
Сообщений: 298
Отправить сообщение для zakaz с помощью ICQ
По умолчанию

Или реле...под капотом...или верхнее или среднее большое...там тоже могут оплавлятся провода и потерятся минус ВКЛ реле
zakaz вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.09.2017, 00:25 #6
Аватар для Катя Шкабура
Пользователь
 
Регистрация: 10.10.2010
Сообщений: 300
Отправить сообщение для Катя Шкабура с помощью ICQ
Катя Шкабура Катя Шкабура вне форума
Пользователь
Аватар для Катя Шкабура
 
Регистрация: 10.10.2010
Сообщений: 300
Отправить сообщение для Катя Шкабура с помощью ICQ
По умолчанию

все реле поменял,и предохранители тоже.
Катя Шкабура вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.02.2018, 19:32 #7
Аватар для MarX
Пользователь
 
Регистрация: 26.06.2010
Адрес: Подольск
Сообщений: 349
MarX MarX вне форума
Пользователь
Аватар для MarX
 
Регистрация: 26.06.2010
Адрес: Подольск
Сообщений: 349
По умолчанию

я про провода к реле. Также может потерялся датчик вакуума, или сигнал вмт
MarX вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.04.2018, 14:56 #8
Аватар для Aonir
Пользователь
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 323
Aonir Aonir вне форума
Пользователь
Аватар для Aonir
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 323
По умолчанию

а нет фото этих проводов который идут к реле?
Aonir вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.06.2018, 15:31 #9
Аватар для Саня Зеленов
Пользователь
 
Регистрация: 27.03.2010
Сообщений: 295
Саня Зеленов Саня Зеленов вне форума
Пользователь
Аватар для Саня Зеленов
 
Регистрация: 27.03.2010
Сообщений: 295
По умолчанию

у меня стоял датчик аварии около правого сиденья и он пару раз отключал питание на бензонасос!
Саня Зеленов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.07.2018, 10:47 #10
Аватар для Тутта
Пользователь
 
Регистрация: 18.02.2011
Сообщений: 299
Отправить сообщение для Тутта с помощью ICQ
Тутта Тутта вне форума
Пользователь
Аватар для Тутта
 
Регистрация: 18.02.2011
Сообщений: 299
Отправить сообщение для Тутта с помощью ICQ
По умолчанию

Еще есть варианты из за чего не идет питание на насос?
Тутта вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
у меня вообще странно седня, вышла , машина не заводится, включаю в машине Томочка Милютина Доска объявлений 13 21.01.2019 22:59
размер лампочек в приборке , кто вообще лампочки там менял , хочу немного Jan Sadykov Доска объявлений 2 07.12.2018 22:25
Матиз стал заводится через раз. То заводится с пол-оборота, а то вообще ни как. Рина Леонтьева Двигатель и его системы 6 03.11.2018 14:47
Матиз АКПП 05 года, автозапуск заводится всё,но выходишь на приборке как будто Владимир Крылов Двигатель и его системы 3 29.09.2018 10:52
Парни сил нет((( матиз 2005 год . Не заводится... Вообщем такая ситуация, утром Анжела Протасюк Свободное общение 3 27.03.2018 14:47



Текущее время: 16:52. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019